О нововведениях можете почитать на офсайте.

Все вроде бы нормально, но вот «» наотрез отказался работать… :( И что странно, на странице плагина в «Compatibility» у 9-ых человек заработал…

Так что, если вы юзаете simple tags, не спешите переезжать на 2.9 :)

PS Ждем обновления плагина.


Метки: , ,